Status Reports

Vorgenommene Einstellungsänderungen im sipgate Web-Account werden derzeit nicht wirksam
Incident Report for sipgate
Resolved
Es konnten keine Auffälligkeiten mehr festgestellt werden. Alle Einstellungen werden wieder live übernommen und neu angelegte VoIP-Endpunkte können direkt nach dm Anlegen wieder erfolgreich registriert werden.
Posted about 1 month ago. Nov 05, 2018 - 18:51 CET
Monitoring
Die Einstellungsänderungen im sipgate Web-Account, die seit 14:30 Uhr vorgenommen wurden, wurden nun synchronisiert. Auch können seit 14:30 Uhr angelegte Benutzer wieder registriert werden. Wir beobachten die Situation sicherheitshalber weiter.
Posted about 1 month ago. Nov 05, 2018 - 16:32 CET
Identified
Einstellungsänderungen im sipgate Web-Account wie z.B. Weiterleitungen / Routingeinstellungen werden leider erneut nicht abgespeichert bzw. können abgespeichert werden, werden aber nicht wirksam. Auch können nach 14:30 Uhr neu angelegte VoIP-Endpunkte nicht registriert werden. Wir arbeiten an einer dauerhaften Lösung.
Posted about 1 month ago. Nov 05, 2018 - 15:54 CET
This incident affected: Website.