Status Reports

Ein- und ausgehende Telefonie teilweise beeinträchtigt
Incident Report for sipgate
Resolved
Es treten keine weiteren Einschränkungen mehr auf.
Posted about 1 month ago. Nov 05, 2018 - 15:44 CET
Monitoring
Die Telefonie funktioniert seit ca. 30 Minuten wieder ohne Einschränkungen. Wie beobachten die Systeme und analysieren die Störung um dauerhafte Verbesserungen umsetzen zu können.
Posted about 1 month ago. Nov 05, 2018 - 12:37 CET
Update
Durch einen ungeplanten Neustart einer Telefoniekomponente wurden mehrere laufende Gespräche beendet.
Posted about 1 month ago. Nov 05, 2018 - 11:26 CET
Identified
Wir haben das Problem gefunden und versuchen möglichst schnell Abhilfe zu schaffen. Die meisten Gespräche funktionieren aber ohne Einschränkungen.
Posted about 1 month ago. Nov 05, 2018 - 10:48 CET
Investigating
Ein- und ausgehende Telefonie seit 10:05 Uhr teilweise beeinträchtigt - wir analysieren derzeit die Situation und halten Sie hier auf dem Laufenden.
Posted about 1 month ago. Nov 05, 2018 - 10:29 CET
This incident affected: Telephony.