Status Reports

Login derzeit nicht möglich und API beeinträchtigt
Incident Report for sipgate
Resolved
Unsere Entwickler konnten das Problem final lösen. Der Login steht wieder uneingeschränkt zur Verfügung und die Beeinträchtigung der API liegt auch nicht mehr vor.
Posted about 1 month ago. Jan 15, 2019 - 11:44 CET
Monitoring
Unsere Entwickler haben einen Fix für das Problem live gestellt. Erste Tests waren erfolgreich, so dass wir davon ausgehen, dass das Problem gelöst wurde. Wir beobachten die Situation sicherheitshalber aber noch ein wenig.
Posted about 1 month ago. Jan 15, 2019 - 10:55 CET
Identified
Unsere Entwickler konnten das Problem identifizieren und arbeiten derzeit an einer Lösung.
Posted about 1 month ago. Jan 15, 2019 - 10:50 CET
Investigating
Derzeit ist der Login gestört, so dass man sich derzeit nicht in sipgate Accounts einloggen kann. Außerdem sind unsere APIs betroffen, so dass diese derzeit nicht so arbeiten, wie wir uns das vorstellen.
Posted about 1 month ago. Jan 15, 2019 - 10:47 CET
This incident affected: Website.