Status Reports

Login für Webaccounts gestört
Incident Report for sipgate
Resolved
Es sind keine weiteren Auffälligkeiten mehr aufgetreten. Die Webaccounts stehen wieder voll zur Verfügung. Sprich: man kann sich einloggen und alle Menüpunkte sind aufrufbar.
Posted Aug 26, 2019 - 15:52 CEST
Monitoring
Der Login ist wieder funktional und auch alle Menüpunkte im sipgate Web-Account sollten wieder aufrufbar sein. Wir beobachten die Situation sicherheitshalber noch eine Weile.
Posted Aug 26, 2019 - 12:30 CEST
Identified
Die Situation hat sich bereits entspannt, ein Login in die Accounts ist größtenteils wieder möglich.
Posted Aug 26, 2019 - 11:44 CEST
Investigating
Zur Zeit kann es vereinzelt zu Problemen bei dem Login in die Webaccounts kommen.
Posted Aug 26, 2019 - 11:10 CEST
This incident affected: Website.