Status Reports

Einschränkungen für einen Teil unserer Mobilfunkkunden
Incident Report for sipgate
Resolved
Unsere Logs zeigen keine Auffälligkeiten mehr. Die Mobilfunkprobleme sind behoben.
Posted 10 days ago. Mar 12, 2019 - 12:53 CET
Monitoring
Die Situation entspannt sich lt. den uns zur Verfügung stehenden Tools. Für viele bisher betroffene Kunden sollte die Telefonie mittlerweile wieder funktional sein. Unser Mobilfunkpartner arbeitet weiterhin daran, das Problem auch für die letzten Kunden noch zu lösen.
Posted 10 days ago. Mar 12, 2019 - 11:09 CET
Identified
Der Mobilfunkpartner arbeitet an der Entstörung. Einer ersten Analyse zufolge sind davon ca. 20% der eingehenden Gespräche auf Mobilfunkgeräte betroffen.
Posted 10 days ago. Mar 12, 2019 - 10:16 CET
Investigating
Unser Mobilfunknetzpartner hat gerade eine Störung. Dadurch kommt es auch bei unseren Kunden zu Einschränkungen für mobile Telefonie und Datennutzung.
Posted 10 days ago. Mar 12, 2019 - 10:09 CET
This incident affected: Telephony.