Status Reports

Mobilfunk: Anrufe und Datenverbindungen eingeschränkt verfügbar
Incident Report for sipgate
Resolved
Keine weiteren Vorkommnisse.
Posted 16 days ago. Feb 04, 2019 - 17:14 CET
Monitoring
Seit 12:57 Uhr sind alle Mobilfunkdienste wieder komplett verfügbar. Wir beobachten die Situation, gehen aber von keinen weiteren Problemen aus.
Posted 16 days ago. Feb 04, 2019 - 13:00 CET
Investigating
Seit 11:37 Uhr gibt es Probleme im Mobilfunk-Backend. Wir sind dran.
Posted 16 days ago. Feb 04, 2019 - 12:02 CET
This incident affected: Telephony.