Status Reports

Mobilfunk SMS teilweise gestört
Incident Report for sipgate
Resolved
Alle SMS Dienste funktionieren wieder wie gewohnt.
Posted 2 months ago. Apr 11, 2019 - 16:07 CEST
Monitoring
Das Problem scheint gelöst. Wir beobachten noch, es sollte aber ab jetzt wieder alles funktionieren.
Posted 2 months ago. Apr 11, 2019 - 16:01 CEST
Identified
Aktuell kann es zu Problemen kommen bei eingehenden und ausgehenden SMS. Soweit wir aktuell wissen sind ankommend automatisierte SMS betroffen und ausgehend SMS an internationale Ziele. Grund ist ein Ausfall bei einem VPN Gateway.
Posted 2 months ago. Apr 11, 2019 - 15:39 CEST
This incident affected: Telephony.