Status Reports

Pick-Up nicht funktional
Incident Report for sipgate
Resolved
Es sind keine weiteren Beeinträchtigungen aufgetreten. Der Pick-Up steht wieder zur Verfügung.
Posted 3 months ago. Jul 17, 2019 - 13:57 CEST
Monitoring
Wir haben das Problem identifiziert und auch bereits gelöst. Sicherheitshalber beobachten wir die Situation noch eine Weile.
Posted 3 months ago. Jul 17, 2019 - 12:25 CEST
Investigating
Derzeit ist der Pick-Up (Gespräch von einem Kollegen heranholen) nicht funktional. Wir untersuchen das Problem.
Posted 3 months ago. Jul 17, 2019 - 11:54 CEST
This incident affected: Telephony.