Status Reports

Einige Mobilfunkkarten eingehend nicht erreichbar
Incident Report for sipgate
Resolved
Wir kriegen keine weiteren negativen Rückmeldungen von Kunden. Wir gehen davon aus das der Mobilfunkpartner das Problem behoben hat bzw. es ein einmaliger Ausfall war.
Posted about 2 months ago. Oct 23, 2018 - 14:10 CEST
Update
Weiterhin melden sich einige wenige Kunden über eingehende Erreichbarkeitsprobleme. Unser Mobilfunkpartner hat sich zu unserem Ticket noch nicht geäußert.
Posted about 2 months ago. Oct 22, 2018 - 14:19 CEST
Identified
Unser Mobilfunkpartner lässt Calls auf betroffene SIM-Karten nicht zustandekommen. Mobilfunkpartner ist mit Bitte um Behebung informiert.
Posted about 2 months ago. Oct 19, 2018 - 19:57 CEST
Investigating
Es erreichten uns in zwei Tagen etwa 7 Reports, dass SIM-Karten zwar ausgehend telefonieren können, jedoch nicht eingehend erreichbar sind. Ticket ist beim Mobilfunkpartner eröffnet.
Posted about 2 months ago. Oct 19, 2018 - 16:18 CEST
This incident affected: Telephony.