Status Reports

Mobile Datennutzung über sipgate SIM-Karten beeinträchtigt
Incident Report for sipgate
Resolved
Aus unserer Sicht ist alles wieder OK.
Posted 3 months ago. Feb 19, 2019 - 15:00 CET
Monitoring
Das Problem ist behoben. Wir beobachten aktuell die Situation. Alle Dienste sollten ohne Einschränkung funktionieren.
Posted 3 months ago. Feb 19, 2019 - 14:53 CET
Identified
Der Fehler ist gefunden. Wir arbeiten an einer Lösung.
Posted 3 months ago. Feb 19, 2019 - 14:40 CET
Update
Der Fehler ist gefunden. Wir arbeiten an einer Lösung.
Posted 3 months ago. Feb 19, 2019 - 14:38 CET
Investigating
Die Nutzung der mobilen Datenverbindung über unsere SIM-Karten ist derzeit nur eingeschränkt möglich. Wir arbeiten an einer Lösung.
Posted 3 months ago. Feb 19, 2019 - 14:30 CET
This incident affected: Telephony.