Status Reports

SMS-Versand beeinträchtigt
Incident Report for sipgate
Resolved
Die Wartungsarbeiten des Partners sind seit 5:30 Uhr heute Morgen beendet. Der SMS-Versand ist seitdem wieder voll funktionsfähig. Lediglich zwischen 4:00 Uhr und 5:30 Uhr kann es zu Einschränkungen gekommen sein.
Posted 25 days ago. Nov 22, 2018 - 10:47 CET
Identified
Heute, am Donnerstag, den 22.11.2018 kommt es aufgrund von geplanten Wartungsarbeiten zu Einschränkungen beim SMS-Versand.
Posted 25 days ago. Nov 22, 2018 - 10:19 CET
This incident affected: Telephony.