Status Reports

Einschränkungen beim Schreiben von Ereignissen in die Ereignisliste und Nicht-Weiterleitung von Voicemailbenachrichtigungen und Faxbenachrichtigungen per E-Mail
Incident Report for sipgate
Resolved
Die Einschränkungen beim Schreiben von Ereignissen und Nicht-Weiterleitung von Voicemailbenachrichtigungen und Faxbenachrichtigungen per E-Mail besteht nicht mehr. Alle Ereignisse und Benachrichtigungen wurden bereits oder werden in Kürze nachgeliefert.
Posted 4 months ago. Aug 14, 2018 - 18:09 CEST
Monitoring
Das Problem wurde gefunden und gefixed. Die Ereignisliste wird derzeit nachträglich befüllt und Benachrichtigungen nach und nach per E-Mail ausgeliefert.
Posted 4 months ago. Aug 14, 2018 - 12:45 CEST
Identified
Wir haben das Problem gefunden und arbeiten derzeit an einer Lösung.
Posted 4 months ago. Aug 14, 2018 - 12:36 CEST
Investigating
Es kommt derzeit zu Einschränkungen beim Schreiben von Ereignissen in die Ereignisliste und zu einer Nicht-Weiterleitung von Voicemailbenachrichtigungen und Faxbenachrichtigungen per E-Mail. Alle Ereignisse und Benachrichtigungen werden aber später nachgeliefert.
Posted 4 months ago. Aug 14, 2018 - 12:34 CEST
This incident affected: Website.