Status Reports

Telefonie nur eingeschränkt möglich
Incident Report for sipgate
Resolved
Nach einem längeren Beobachten der Situation können wir festhalten, dass das Problem gelöst wurde. Die Telefonie steht wieder uneingeschränkt zur Verfügung.
Posted 5 months ago. Jan 24, 2019 - 18:24 CET
Monitoring
Der Fix ist live und das Problem scheint damit gelöst zu sein - wir beobachten die Situation aber sicherheitshalber noch eine Weile.
Posted 5 months ago. Jan 24, 2019 - 17:21 CET
Identified
Wir haben den Fehler nun aller Voraussicht nach wirklich gefunden und spielen derzeit dazu einen neuen Fix ein.
Posted 5 months ago. Jan 24, 2019 - 17:00 CET
Investigating
Unser erster Lösungsansatz hat das Problem leider nicht gelöst. Es kommt zusätzlich zu Problemen in der eingehenden Erreichbarkeit u.a. von Trunks. Wir arbeiten weiterhin an einer Lösung. Auch unsere Hotline ist derzeit von dem Problem betroffen und steht nur eingeschränkt zur Verfügung.
Posted 5 months ago. Jan 24, 2019 - 16:33 CET
Identified
Derzeit sind ausgehende Telefonate nur eingeschränkt möglich. Auch Weiterleitungen an sipgate externe Rufnummer greifen derzeit nur vereinzelt. Wir haben das Problem identifiziert und stellen derzeit einen Fix live. Sobald dieser in den betroffenen Systemkomponenten verarbeitet wurde, wird das Problem gelöst sein.
Posted 5 months ago. Jan 24, 2019 - 15:11 CET
This incident affected: Telephony.