Status Reports

Ein und ausgehende Telefonie beeinträchtigt
Incident Report for sipgate
Resolved
Keine Auffälligkeiten im Monitoring.
Posted about 1 month ago. Nov 06, 2018 - 14:34 CET
Monitoring
Die ergriffenen Maßnahmen greifen. Ein- und ausgehende Telefonie ist wieder möglich. Wir beobachten die Situation sicherheitshalber noch weiter.
Posted about 1 month ago. Nov 06, 2018 - 10:48 CET
Identified
Ein und ausgehende Telefonie beeinträchtigt: Leider kommt es zu Einschränkungen in der ein- und ausgehenden Telefonie, wobei die größten Probleme bei der ausgehenden Telefonie bestehen. Das Problem ist gefunden und sollte in Kürze behoben sein. Wir halten Sie hier weiter auf dem Laufenden.
Posted about 1 month ago. Nov 06, 2018 - 10:28 CET
This incident affected: Telephony.