Status Reports

Störung der Telefonie und Webseiten.
Incident Report for sipgate
Resolved
Zur Zeit gibt es keine weiteren Einschränkungen. Es gab Netzwerkprobleme in einem Rechenzentrum.
Posted 11 days ago. Oct 08, 2019 - 16:47 CEST
Monitoring
Telefonie und Webseite sind wieder uneingeschränkt verfügbar. Wir beobachten die Situation und untersuchen die Ursache.
Posted 11 days ago. Oct 08, 2019 - 15:37 CEST
Update
Die Telefonie sollte größtenteils wieder funktionieren. Webseiten laden etwas länger als normal, gehen aber wieder.
Posted 11 days ago. Oct 08, 2019 - 15:29 CEST
Investigating
Die Telefonie und Webseiten sind gerade gestört. Wir wissen noch nichts genaues, sind aber dran.
Posted 11 days ago. Oct 08, 2019 - 14:58 CEST
This incident affected: Website and Telephony.