Status Reports

Telefoniefeature-Störung für einige Kunden
Incident Report for sipgate
Resolved
Das System verhält sich wieder normal.
Posted 8 months ago. Jan 30, 2019 - 14:59 CET
Identified
Eine Telefoniekomponente verhielt sich nicht richtig. Wir haben diese aus dem Routing genommen. Telefonieprobleme sollte es für Kunden ab jetzt nicht mehr geben.
Posted 8 months ago. Jan 30, 2019 - 14:11 CET
Investigating
Einige Kunden haben gerade Probleme beim Benutzen von Callfeatures wie BLF und PickUp. Wir untersuchen das Problem.
Posted 8 months ago. Jan 30, 2019 - 13:36 CET
This incident affected: Telephony.