Status Reports

Kunden-Login beeinträchigt
Incident Report for sipgate
Resolved
Es treten weiterhin keine Probleme beim Login auf. Wir werden aber kurz- und mittelfristig involvierte Komponenten optimieren damit dieses Problem nicht mehr auftritt.
Posted about 1 month ago. Nov 05, 2018 - 13:59 CET
Update
Wir beobachten weiterhin die Situation und arbeiten an Lösungen damit diese Probleme nicht wieder auftreten. Alle kundenrelevanten Systeme liefen heute aber ohne Störung.
Posted about 2 months ago. Oct 31, 2018 - 16:54 CET
Update
Unsere Entwickler konnten das Problem eindämmen; im Moment sehen wir keine weiteren Auswirkungen auf kundenrelevante Systeme. Wir arbeiten weiter daran die Ursache dauerhaft abzustellen.
Posted about 2 months ago. Oct 30, 2018 - 17:33 CET
Monitoring
Alle Webseiten und Funktionen sind uneingeschränkt erreichbar. Wir beobachten die Situation und werden das betroffene System anpassen, damit es nicht mehr zu dieser Art Fehler kommt.
Posted about 2 months ago. Oct 29, 2018 - 17:00 CET
Identified
Wir haben das Problem halbwegs eingegrenzt. Der Kundenbereich ist derzeit erreichbar und die meisten Funktionen sind verfügbar. Wir analysieren das Problem und halten sie auf dem Laufenden.
Posted about 2 months ago. Oct 29, 2018 - 16:24 CET
Investigating
Einige Kunden berichten, dass es Probleme beim Einloggen in den Kundenbereich gibt. Wir analysieren das Problem und halten sie auf dem Laufenden.
Posted about 2 months ago. Oct 29, 2018 - 15:31 CET
This incident affected: Website.