Status Reports

Mobilfunk gestört
Incident Report for sipgate
Resolved
Unser Monitoring zeigt keine weiteren Auffälligkeiten. Das Problem wurde final behoben.
Posted 3 months ago. Jun 27, 2019 - 14:41 CEST
Monitoring
Wir haben das Problem identifiziert und die Einschränkungen sind behoben. Wir beobachten die Situation.
Posted 3 months ago. Jun 27, 2019 - 14:05 CEST
Investigating
Wir haben gerade Einschränkungen im Mobilfunk. Surfen und Telefonieren ist im Moment nur eingeschränkt möglich.
Posted 3 months ago. Jun 27, 2019 - 13:56 CEST
This incident affected: Telephony.