Status Reports

Störung des Web-Account
Incident Report for sipgate
Resolved
Das Einloggen und Nutzen der Web-Accounts läuft wieder rund, es gab keine weiteren Auffälligkeiten mehr.
Posted 14 days ago. Jul 04, 2019 - 11:58 CEST
Monitoring
Wir haben eine mögliche Ursache identifiziert und behoben, woraufhin sich die Situation stabilisiert hat. Wir beobachten das ganze weiter.
Posted 14 days ago. Jul 04, 2019 - 10:52 CEST
Investigating
Es kommt grade vermehrt zu Fehlern beim Einloggen und bei der Benutzung unserer Web-Accounts. Wir sind dran.
Posted 14 days ago. Jul 04, 2019 - 10:38 CEST
This incident affected: Website.