Status Reports

Nutzung unserer Mobilfunkdienste gestört
Incident Report for sipgate
Resolved
Wir haben keine Auffälligkeiten mehr festgestellt, unsere Mobilfunkdienste funktionieren wie gewohnt.
Posted 23 days ago. Aug 26, 2019 - 14:48 CEST
Monitoring
Alle Kunden können unsere Mobilfunkdienste wieder nutzen.
Posted 23 days ago. Aug 26, 2019 - 12:09 CEST
Identified
Wir arbeiten an der Entstörung. Einige SIM-Karten können sich in den nächsten Minuten noch nicht wieder ins Netz einbuchen.
Posted 23 days ago. Aug 26, 2019 - 11:42 CEST
Investigating
Momentan kann es zu Einschränkungen bei der Benutzung unserer SIM-Karten kommen.
Posted 23 days ago. Aug 26, 2019 - 11:23 CEST
This incident affected: Telephony.