Status Reports

sipgate Mobilfunk gestört
Incident Report for sipgate
Resolved
Das Problem ist nun behoben. Grund war eine Überlastung unserer Verbindungen in das Mobilfunk Netz. Wir werden eine nachhaltige Lösung hierfür finden.
Posted 24 days ago. Apr 02, 2019 - 15:56 CEST
Monitoring
Das Problem ist soweit behoben. Wir beobachten noch weiter. Es gibt ab jetzt keine bekannten Einschränkungen.
Posted 24 days ago. Apr 02, 2019 - 15:45 CEST
Identified
Wir haben das Problem gefunden. Wir brauchen aber noch etwas Zeit bis Mobilfunk wieder voll funktionsfähig ist.
Posted 24 days ago. Apr 02, 2019 - 14:59 CEST
Update
Wir suchen weiterhin nach der Fehlerursache. Updates folgen.
Posted 24 days ago. Apr 02, 2019 - 14:55 CEST
Investigating
Wir haben gerade Einschränkungen im Mobilfunk. Surfen und Telefonieren ist gerade nur eingeschränkt möglich.
Posted 24 days ago. Apr 02, 2019 - 14:44 CEST
This incident affected: Telephony.