Status Reports

Login in den sipgate Web-Account nicht möglich
Incident Report for sipgate
Resolved
Der Login steht wieder vollumfänglich zur Verfügung. Es sind keine weiteren Einschränkungen mehr aufgetreten.
Posted 5 months ago. Apr 01, 2019 - 13:32 CEST
Monitoring
Der Fehler wurde beseitigt und unsere Kunden können sich wieder in ihren sipgate Web-Account einloggen. Wir beobachten die Lage sicherheitshalber noch eine Weile.
Posted 5 months ago. Apr 01, 2019 - 11:51 CEST
Identified
Der Fehler wurde gefunden - die Login Seite ist mittlerweile auch wieder erreichbar. Weitere Updates folgen.
Posted 5 months ago. Apr 01, 2019 - 10:03 CEST
Investigating
Derzeit kann man sich nicht in die sipgate Web-Accounts einloggen. Unsere Entwickler sind bereits auf der Fehlersuche.
Posted 5 months ago. Apr 01, 2019 - 09:37 CEST
This incident affected: Website.