Status Reports

Störung bei T-Mobile, Vodafone und O2
Incident Report for sipgate
Resolved
Unsere Zahlen sagen, dass Anrufe in die Mobilnetze wieder zuverlässig zugestellt werden. Wir gehen davon aus, dass das Problem behoben ist. (Wissen aber weiterhin nicht, was das denn war.)
Posted 3 months ago. Jul 16, 2019 - 16:23 CEST
Investigating
Wir beobachten gerade, dass Anrufe in die Mobilnetze vermehrt nicht zustandekommen. Dies allerdings über mehrere Partner. Auch bei allestörungen.de werden die Mobilfunknetze gerade als gestört aufgelistet. Wir gehen aktuell nicht von einem Problem in unserem Netz aus und können nur warten, bis sich das Problem wieder behebt.
Posted 3 months ago. Jul 16, 2019 - 15:37 CEST
This incident affected: Telephony.