Status Reports

Telefonische Verständigung über sipgate SIM-Karten in Teilen von Deutschland beeinträchtigt
Incident Report for sipgate
Monitoring
Die Situation scheint sich beruhigt zu haben. Es haben sich heute keine Kunden mehr gemeldet und die Status-Tools unseres Mobilfunkpartners zeigen auch deutliche Verbesserungen. Wir würden hiermit vorsichtig Entwarnung geben, beobachten die Situation aber weiter.
Posted Sep 11, 2020 - 15:56 CEST
Identified
Es liegt eine Großstörung aufseiten unseres Mobilfunk-Vorleistungspartners vor. Wir warten auf eine Entstörung durch den Partner. Die Beeinträchtigung betrifft sowohl eSIM als auch physische SIM-Karten unserer Kunden.
Posted Sep 10, 2020 - 13:56 CEST
Investigating
Derzeit kommt es mindestens in Teilen von Hessen und Rheinland-Pfalz zu Beeinträchtigungen bei den Mobilfunktelefonaten. Die Sprachqualität ist so schlecht, dass eine Verständigung quasi nicht möglich ist.
Posted Sep 10, 2020 - 13:52 CEST
This incident affects: Telephony.