Status Reports

Einschränkungen im Mobilfunk möglich
Incident Report for sipgate
Resolved
Das Monitoring zeigte keine weiteren Auffälligkeiten, so dass auch weiterhin keine Einschränkungen mehr bestehen. Sollten Sie weiterhin Einschränkungen in der Mobiltelefonie, der mobilen Datennutzung sowie bei der SMS-Nutzung verspüren so starten Sie bitte Ihr Mobiltelefon einmal neu.
Posted 4 months ago. May 06, 2019 - 15:04 CEST
Monitoring
Die Einschränkung wurde beseitigt. Sicherheitshalber werden wir die Situation noch eine Weile beobachten. Sollten Sie weiterhin Einschränkungen in der Mobiltelefonie, der mobilen Datennutzung sowie bei der SMS-Nutzung verspüren so starten Sie bitte Ihr Mobiltelefon einmal neu.
Posted 4 months ago. May 06, 2019 - 14:21 CEST
Identified
Nach unseren Analysen sind Telefonate über die SIM-Karten, SMS und potentiell auch die mobile Datennutzung gestört. Nach einem Wechsel der Mobilfunkzelle wird das Einbuchen vermutlich nicht möglich sein. Die Ursache wurde gefunden und wir arbeiten an einer Lösung.
Posted 4 months ago. May 06, 2019 - 13:54 CEST
Investigating
Unsere Logs zeigen Auffälligkeiten im Mobilfunk. Es kann zu Einschränkungen kommen - welcher Art diese genau sind, können wir noch nicht einschätzen. Wir analysieren derzeit die Situation
Posted 4 months ago. May 06, 2019 - 13:33 CEST
This incident affected: Telephony.