Status Reports

sipgate GSuite-Integration derzeit nur eingeschränkt funktional
Incident Report for sipgate
Resolved
Es sind nach der Beseitigung der GSuite-Problematik keine Beeinträchtigungen mehr aufgetreten. Die GSuite-Integration arbeitet wieder fehlerfrei.
Posted 7 months ago. Mar 06, 2019 - 13:23 CET
Monitoring
Wir haben die Fehlerursache gefunden und beseitigt. Sicherheitshalber beobachten wir die Situation noch eine Weile.
Posted 7 months ago. Mar 06, 2019 - 11:48 CET
Investigating
Derzeit arbeitet unsere GSuite-Integration nicht wie geplant. Dies äußert sich darin, dass die Registrierung sowie die eigentliche Telefonie über unser GSuite-Softphone nicht bei allen Kunden funktional ist. Wir suchen derzeit den Fehler.
Posted 7 months ago. Mar 06, 2019 - 10:16 CET
This incident affected: Telephony.