Status Reports

BLF und Pick-Up derzeit nicht funktional
Incident Report for sipgate
Resolved
Das Problem ist behoben. Das Problem bestand von 7:50 Uhr bis 8:55.
Posted 3 months ago. Jul 31, 2019 - 10:05 CEST
Investigating
Derzeit stehen die Funktionen BLF (Besetztlampenfeld) und Pick-Up (Heranholen von Gesprächen) nicht zur Verfügung. Wir suchen gerade die Ursache.
Posted 3 months ago. Jul 31, 2019 - 09:57 CEST
This incident affected: Telephony.