Status Reports

Menüpunkt "Telefone" im eingeloggten Bereich leer
Incident Report for sipgate
Resolved
Der Menüpunkt "Telefone" im eingeloggten Bereich ist nun wieder mit Inhalt gefüllt. Die Telefonie war zu keinem Zeitpunkt beeinträchtigt.
Posted 14 days ago. Sep 04, 2019 - 11:53 CEST
Identified
Das Problem wurde gefunden und auch schon beseitigt. Der Menüpunkt "Telefone" ist nun wieder mit Inhalt gefüllt.
Posted 14 days ago. Sep 04, 2019 - 11:44 CEST
Investigating
Derzeit wird unter "Telefone" im eingeloggten Bereich teilweise nur eine weiße Seite angezeigt. Wir analysieren derzeit das Problem. Die Telefonie ist hiervon nicht beeinträchtigt.
Posted 14 days ago. Sep 04, 2019 - 11:21 CEST
This incident affected: Website.