Status Reports

sipgate basic Webfax eingeschränkt verfügbar
Incident Report for sipgate
Resolved
Das Problem wurde beseitigt und der Faxversand funktioniert wieder einwandfrei.
Posted 26 days ago. Sep 23, 2019 - 17:18 CEST
Identified
Wir haben die Ursache gefunden und werden den Fehler in Kürze beseitigen.
Posted 26 days ago. Sep 23, 2019 - 16:51 CEST
Investigating
Es kann zur Zeit zu Problemen beim Versand von Faxnachrichten über sipgate basic Accounts kommen. Wir analysieren die Situation. Alle anderen Dienste sind nicht betroffen.
Posted 26 days ago. Sep 23, 2019 - 16:18 CEST
This incident affected: Website.