Status Reports

Ausgehende Telefonie teilweise gestört
Incident Report for sipgate
Resolved
Die Einschränkungen in der ausgehenden Telefonie bestehen nicht mehr.
Posted 13 days ago. Dec 04, 2018 - 14:28 CET
Update
So ganz stabil läuft die Telefonie über den betroffenen Partner leider immer noch nicht. Wir ändern das Routing für die betroffenen Destinationen auf einen anderen Partner und versprechen uns davon eine Verbesserung der Situation.
Posted 13 days ago. Dec 04, 2018 - 12:35 CET
Monitoring
Die Situation sieht wieder deutlich besser aus. Der Terminierungsparter hat das Problem wohl gelöst. Wie immer gucken wir uns das Ganze sicherheitshalber noch eine Weile an.
Posted 13 days ago. Dec 04, 2018 - 11:21 CET
Investigating
Einer unserer Terminierungspartner scheint aktuell ein Problem mit der Terminierung der Gespräche zu haben. Dadurch kommen ausgehende Gespräche teilweise nicht zustande.
Posted 13 days ago. Dec 04, 2018 - 10:55 CET
This incident affected: Telephony.