Status Reports

Einschränkungen in der Telefonie und beim Login
Incident Report for sipgate
Resolved
Alle Systeme laufen wieder einwandfrei und es sind keine weiteren Auffälligkeiten aufgetreten.
Posted 5 months ago. Feb 12, 2019 - 10:47 CET
Monitoring
Die Situation beruhigt sich und es sollte mittlerweile auch wieder alles wie vorgesehen funktionieren. Wie üblich beobachten wir die Situation sicherheitshalber noch eine Weile.
Posted 5 months ago. Feb 12, 2019 - 10:01 CET
Identified
Die betroffene Komponente wurde identifiziert. Wir glaube auch schon eine Lösung gefunden zu haben. Updates folgen.
Posted 5 months ago. Feb 12, 2019 - 09:47 CET
Investigating
Irgendwas funktioniert nicht so, wie es soll. Anscheinend sind Telefonie und der Login betroffen, Wir prüfen gerade den Umfang der Einschränkungen sowie die Auswirkungen.
Posted 5 months ago. Feb 12, 2019 - 09:42 CET
This incident affected: Website and Telephony.