Status Reports

Web-Account stark verlangsamt sowie Ansagen, Begrüßungen, Wartemusik, Voicemails etc. nicht verfügbar.
Incident Report for sipgate
Resolved
Das Problem wurde final behoben - das Monitoring führte zu keinen Auffälligkeiten mehr.
Posted 27 days ago. Apr 24, 2019 - 16:34 CEST
Monitoring
Die sipgate Accounts arbeiten wieder wie geplant. Änderungen im sipgate Web-Account können wieder abgespeichert werden. Ansagen, Begrüßungen, die Wartemusik, Voicemails etc. sind wieder verfügbar. Wir beobachten die Situation sicherheitshalber noch eine Weile.
Posted 27 days ago. Apr 24, 2019 - 14:48 CEST
Identified
Wir haben den Fehler gefunden und arbeiten gerade an einer Lösung. Derzeit rechnen wir mit einer Entstörung in den nächsten Minuten.
Posted 27 days ago. Apr 24, 2019 - 14:44 CEST
Update
Unsere API reagiert leider derzeit auch etwas merkwürdig, wodurch u.a. der Faxdrucker nicht so arbeitet, wie wir uns das vorstellen.
Posted 27 days ago. Apr 24, 2019 - 14:00 CEST
Investigating
Der eingeloggte Bereich des sipgate Accounts reagiert derzeit teilweise sehr langsam. Auch lassen sich viele Änderungen im sipgate Web-Account nicht abspeichern. Ggf. sind auch Ansagen, Begrüßungen, die Wartemusik, Voicemails etc. nicht verfügbar. Wir analysieren derzeit die Situation.
Posted 27 days ago. Apr 24, 2019 - 13:49 CEST
This incident affected: Website.