Status Reports

Hilfecenter stehen nicht zur Verfügung
Incident Report for sipgate
Resolved
Es sind keine weiteren Auffälligkeiten aufgetreten. Die Hilfecenter stehen wieder vollumfänglich zur Verfügung.
Posted Sep 09, 2020 - 16:04 CEST
Monitoring
Das Hilfecenter steht wieder zur Verfügung. Der Hosting Partner beobachtet die Situation sicherheitshalber noch eine Weile.
Posted Sep 09, 2020 - 14:24 CEST
Investigating
Derzeit stehen die Hilfecenter unserer Produkte nicht zur Verfügung. Der Hosting Partner arbeitet an einer Lösung des Problems.
Posted Sep 09, 2020 - 13:51 CEST
This incident affected: Website.