Status Reports

Ausgehende Telefonie vom Webphone/Softphone nicht möglich
Incident Report for sipgate
Postmortem

Wir haben gestern einen Teil der Komponenten aktualisiert, die sich um die Sprachdaten bei Anrufen mit Beteiligung unseres Webphones/Softphones bzw. CLINQ kümmert. Hierbei ist eine Änderung des Standard-Verhaltens leider nicht aufgefallen.

Posted Dec 29, 2020 - 10:36 CET

Resolved
Wir haben den Fehler gefunden und behoben. Alle Gespräche vom Webphone/Softphone und auch von CLINQ funktionieren wieder.
Posted Dec 29, 2020 - 10:34 CET
Investigating
Ausgehende Telefonate von unserem Webphone/Softphone brechen nach Gesprächsannahme ab. Wir untersuchen...
Posted Dec 29, 2020 - 10:13 CET
This incident affected: Telephony.