Status Reports

Der Kontaktbereich bei sipgate team lädt derzeit sporadisch nicht
Incident Report for sipgate
Resolved
Keine weiteren Auffälligkeiten. Die Kontakte stehen seit etwa 13:15 Uhr wieder zur Verfügung.
Posted 14 days ago. Dec 03, 2018 - 14:15 CET
Monitoring
Unsere Techniker konnten das Problem soeben lösen. Die Kontakte werden wieder angezeigt. Wir beobachten die Situation nichts desto trotz sicherheitshalber noch eine Weile.
Posted 14 days ago. Dec 03, 2018 - 13:16 CET
Investigating
Die Kontakte laden derzeit sehr lange und laufen teilweise auf einen Timeout. Dadurch wird eine Fehlermeldung ausgegeben, dass keine Kontakte vorhanden seien, was selbstredend nicht stimmt. Wir suchen derzeit die Fehlerursache.
Posted 14 days ago. Dec 03, 2018 - 13:08 CET
This incident affected: Website.