Status Reports

sipgate SIM-Karten buchen sich im Ausland teilweise nicht ein
Incident Report for sipgate
Resolved
Die SIM-Karten sollten sich nun auch im Ausland wieder problemlos in ein örtliches Mobilfunknetz einbuchen können. Falls dem noch nicht so ist, so starten Sie bitte einmal Ihr Mobiltelefon komplett neu.
Posted 3 months ago. Jun 26, 2019 - 18:22 CEST
Monitoring
Unser Mobilfunkpartner hat das Problem identifiziert und beseitigt. Wir beobachten die Situation sicherheitshalber noch eine Weile.
Posted 3 months ago. Jun 26, 2019 - 15:57 CEST
Identified
Nach ersten Analysen liegt ein Problem bei unserem Mobilfunkpartner vor, von dem nicht nur wir sondern auch andere Mobilfunkprovider, die mit unserem Mobilfunkpartner zusammenarbeiten, betroffen sind. Wir stehen im Austausch mit dem Mobilfunkpartner, der bereits an einer Lösung arbeitet.
Posted 3 months ago. Jun 26, 2019 - 12:06 CEST
Investigating
Uns erreichen Meldungen von Kunden, dass sich sipgate SIM-Karten teilweise im Ausland nicht in das lokale Mobilfunknetz einbuchen können. Wir analysieren derzeit die Situation.
Posted 3 months ago. Jun 26, 2019 - 11:20 CEST
This incident affected: Telephony.