Status Reports

Vorgenommene Einstellungsänderungen im sipgate Web-Account werden derzeit nicht wirksam
Incident Report for sipgate
Resolved
Die Einstellungen sind jetzt wie gewohnt sofort wirksam. Einstellungen sind nicht verloren gegangen.
Posted about 1 month ago. Nov 05, 2018 - 12:38 CET
Investigating
Einstellungsänderungen im sipgate Web-Account wie z.B. Weiterleitungen / Routingeinstellungen werden derzeit nicht abgespeichert bzw. können abgespeichert werden, werden aber nicht wirksam. Wir arbeiten an einer Lösung.
Posted about 1 month ago. Nov 05, 2018 - 11:46 CET
This incident affected: Website.