Status Reports

Anrufe ins Netz von sipgate gestört
Incident Report for sipgate
Resolved
Keine weiteren Auffälligkeiten. Wir wünschen schöne Feiertage!
Posted 20 days ago. May 29, 2019 - 20:05 CEST
Identified
Wir haben das Problem gefunden. Alle unsere Rufnummern sind wieder erreichbar.
Posted 20 days ago. May 29, 2019 - 16:36 CEST
Update
Die Situation scheint etwas zu beruhigen. Allerdings sehen wir vereinzelt noch Calls die nicht zugestellt werden können. Wir suchen weiter.
Posted 20 days ago. May 29, 2019 - 16:22 CEST
Investigating
Seit 15:15 Uhr erkennen wir vermehrt Probleme bei der eingehenden Telefonie. Wir suchen mit Hochdruck nach der Ursache.
Posted 20 days ago. May 29, 2019 - 15:51 CEST
This incident affected: Telephony.