Status Reports

Personalsierte Ansagen stehen bei Anrufen derzeit nur eingeschränkt zur Verfügung
Incident Report for sipgate
Identified
Wir arbeiten an einer automatischen Lösung, können aber derzeit noch nicht absehen, wann diese ausgespielt werden kann. Wenn es schnell gehen soll: Die Ansagen können neu hochgeladen werden, um den gewünschten Zustand wiederherzustellen. Eine Anleitung für die jeweilige Funktion haben wir in unserem Hilfecenter bereitgestellt:

https://help.sipgate.de/hc/de/sections/5660842545565
Posted Jun 24, 2022 - 16:28 CEST
Investigating
Wir haben festgestellt, dass ein kleiner Teil der personalisierten Ansagen aktuell nicht zur Verfügung steht, da diese nicht vom Server abgerufen werden können. In diesem Fall würde bei eingehenden Anrufen die Standardansage unseres Systems abgespielt. Personalisierte Ansagen folgender Funktionen können betroffen sein: Sprachmenü (IVR), Wartefeld, Call Recorder, Gruppen-Voicemail, Voicemail-Ansagen.
Posted Jun 24, 2022 - 16:26 CEST
This incident affects: Telephony.